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INTRODUCTION

WHAT IS SIMPARK?

SimPark is a park simulator—a dynamic model of nat-
ural parks. Its graphic interface makes it easy enough
for young children to use. Its flexibility and modeling
accuracy make it suitable for adults. Presenting a park
simulator in a game format, like SimPark, takes the
tedium out of learning—and teaching.

SimPark is part of a series of educational products
from Maxis called System Simulations. In a System
Simulation, we provide a set of rules and tools that
describe, create, and control a system. In SimPark, the
system is a natural park—complete with simulated cli-
mate, plants, animals, droughts, fires, and every other
important aspect of parks.

As an educational tool, SimPark allows students to
learn by presenting old concepts in new ways.
Students unearth new experiences as they

• Create and manage their own natural park.

• Identify different plant and animals species.

• Determine the interdependencies between
plants and animals.

• Explore food chain and food web relationships.

• Compare and contrast the adaptability of organ-
isms to a particular climate.

• Investigate how ecosystems are affected by nat-
ural changes and humans.

OUR GOALS

Our primary goal as producers of educational soft-
ware is to help people develop an understanding of
complex systems by providing the means for playing
with those systems. To do this, we present complex
information in a game format, which makes both
teaching and learning more exciting.

Our ultimate goal in creating SimPark (and other sim-
ulations) is to inspire the player to look beyond the
simulation, transferring the insight gained from play-
ing SimPark to the real world. SimPark illustrates what
is usually abstract for students: that many aspects of

the environment and living organisms are interrelated.
For example, in SimPark, students can directly com-
pare the adaptability of plants and animals to certain
climates.

We hope that by capturing what has been, for the
most part, thought of in the abstract and by giving
students the opportunity to participate in typically
unfamiliar activities, they will not only learn about
natural parks and park management, but will also
develop a sensitivity to and appreciation of the deli-
cate balance inherent in the natural world.

SIMULATIONS IN THE REAL WORLD

Simulations are increasingly powerful tools that allow
researchers in all fields from astronomy to particle
physics to conduct inquiries into areas where tradi-
tional laboratory methods are not possible, practical,
ethical, or legal.

Simulations, whether they are modeling real or hypo-
thetical situations, allow the user to change individual
variables to see how specific changes affect systems.
Unlike the real world, simulations allow individual and
precise manipulation of variables involving anything
from climate to the laws of physics to time itself.

SIMULATIONS IN EDUCATION

Simulations involve action and behavior rather than
just the acquisition of facts. Simulations allow stu-
dents to study processes instead of events. In a
simulation, students explore and test new ideas; they
discover what happens when principles are applied to
a situation, rather than merely learn about a set of
facts and principles. Students become active and
powerful participants in the learning process.

Using a computer simulation like SimPark is more
than a single learning experience; it is an introduction
to a new tool for research.

• Simulations encourage and require imaginative
thinking rather than rote learning.

• Simulations give students experience in deci-
sion-making, and allow them to quickly see the
consequences of their decisions.

 . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
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• Students become explorers that create and
follow their own hypotheses rather than
mere observers reading what other people
have done.

• Learning becomes student-centered rather than
teacher-centered.

• Simulations are particularly appropriate when
the inquiry process assumes that knowledge is
cumulative and constantly expanding.

• Simulations like SimPark fit easily into interdisci-
plinary learning. In addition to its use in study-
ing natural parks and ecosystems, SimPark can
add excitement to math, statistics, biology,
geography, and even creative writing.

Limitations of Simulations

It is important to keep in mind that while simulations
offer many possibilities for creativity and inquiry, they
also have limitations. Simulations, by definition, are not
real. As complex as any simulation is, it is nevertheless
a simplified, artificial system that can in no way come
close to the real world in complexity and variety.

Students must always be alert for limitations of
simulations and for differences between the way sys-
tems work in their computers and the way systems
work in real life. In all observations and conclusions,
students should consider how the simulation’s limita-
tions may have affected their experimental design, the
data they were able to collect, and the outcome of
the experiment.

In general, when dealing with simulations, specific
results may be inaccurate, but general trends, even
with simple simulations, tend to be highly accurate.

Simulation Games and 
“At-Risk” Students

Often when we show our products to teachers and
parents, they see the complexity and depth of the sim-
ulations and immediately think of using them with
Honor or Advanced Placement students. We agree that
students who excel in school can put our software
through its paces and learn more with it than without
it, but please don’t limit its use to “good” students.

Educational computer games are one of the best ways
to engage the interest of at-risk students: those with
learning difficulties or short attention spans as well as
those who do poorly in school because of boredom.
We hope to see our products enhancing the education
of the kids who really need help as well as those
bright children who already have a leg up on the
world. A game may be just the thing to light that
spark of curiosity and kindle the desire to learn in the
student who previously had no interest in education.

OUR TEACHING METHODS

This SimPark Teacher’s Guide is different from most
other teacher’s guides, but don’t worry. It’s based
on tried and tested educational methods. These
methods can be applied to the use of all Maxis
Simulation products. 

We are proponents of what are known as Backward
Learning and Non-Specific Transfer. Both of these are
explained in the following sections.

Backward Learning

Backward Learning is an approach to education that
reverses the usual teaching process. It is best summa-
rized by the phrase Everyone is already an expert.

In the usual approach, students first have to learn
many facts and figures. Next, they try to connect the
facts and figures to do higher-level thinking. Finally, at
the end of the process, it is hoped that students will be
able to do the highest-level of thinking: creativity and
original thought. With this approach, it is difficult for
students to understand why they are learning these
isolated facts and figures and how to connect them.

In contrast, Backward Learning starts with the high-
est-level of thought, with creativity, with invention.
Students are encouraged to trust their intuition. After
students invent, they analyze their invention, asking
themselves, “What worked? What didn’t? Why or why
not? Let’s find out. Then they research related facts
and figures. This order of discovery provides a famil-
iar context for learning, connecting, and even antici-
pating the facts and figures.
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Non-Specific Transfer

Non-Specific Transfer is similar to what is commonly
called “lateral thinking.” It is learning to recognize
relationships and to think by analogy. Non-Specific
Transfer involves applying knowledge gained in one
area to a completely different area, reusing, expand-
ing, and compounding every bit of knowledge the stu-
dents gain. Insight, therefore, comes into play when
students are exercising Non-Specific Transfer.

ABOUT THE SIMPARK TEACHER’S GUIDE

This Teacher’s Guide is designed to help you to use
SimPark in your classroom with minimal preparation.
As you and your students explore and play with
SimPark, you will develop your own curricular uses,
connections, and applications to further the program’s
educational possibilities. When you do, we would
appreciate it if you would write or e-mail us (see Part 3
for the information) and tell us about it so we can help
you share your ideas with other educators.

This guide is divided into three parts:

Part 1: Teaching with SimPark discusses simulations
in education; using SimPark in your classroom, includ-
ing the logistics of using SimPark with different num-
bers of computers; and getting started with your new
program.

Part 2: Teacher Materials for Simulations and
Activities has three units—each one covers a different
subject area. Each unit gives the objectives, sum-
maries, and background information for the simula-
tions in the unit and explains any preparations that
should be done before doing the simulations in class.
Following each unit is a Related Off-Computer
Activities section that expand on the information
covered in the unit.

You’ll find the reproducible blackline masters for each
lesson’s activities in Part 3 of this guide.

Part 3: Student Materials and Resources contains
blackline masters (Student Pages) for the lessons in
Part 2. You’ll also find reference sheets that might be
helpful for learning the SimPark controls. This part
also includes additional resources and information
about the author. 

The activities in this guide give a sample of the activi-
ties and subjects that can be addressed using
SimPark. We hope that these activities will prepare
students to formulate plans, take action, and resolve
problems.

You can adapt the simulations and activities in this
guide for use in grades 4-12 and beyond. Reorganize
the activities to suit the subject you are teaching,
using them sequentially to form a teaching unit or
individually as single learning experiences. Because
the guide is flexible across a few grades, you may
need to adjust the lessons slightly, tailoring them to
the specific needs of your grade and subject focus.
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CONCEPTS THAT CAN BE TAUGHT  

In the past, learning about our world has been divided
into disciplines such as history, biology, mathematics,
geology, and so on. Although this made it easy to
develop courses and schedules, it may not have been
the most natural or the best way to learn.

Now curricula stress the importance of themes in
order to encourage global understanding instead of
memorization of unrelated facts. With SimPark, many
of these subjects are directly related so that you and
your students can explore them as the unified system
that they are! After playing SimPark, your students
will know how life science, earth science, math, busi-
ness, and even meteorology (to name a few) are
important subjects for any park ranger to grasp.

Above and beyond standard areas of study, students
will learn other important concepts in today’s world,
including the following:

General Knowledge 
Basic Computer Literacy
Critical Thinking
Problem Solving
Decision Making

Art and Design
Form and Function
General Design

Simulation Concepts
What is a Simulation?
Types of Simulations
Uses for Simulations
Limitations of Simulations

CURRICULUM CHART

This chart shows how each simulation can fit into
your curriculum.

Life Earth Meteorology Math/ Geography Business/
Science Science  Statistics  Economics

Creating a Community

Building a Basic Park X X

Who Goes There? X X

Climbing the Food Chain X X X

Preying on Predators X X X

Ecosystems and the 
Environment

Comparing Climates X X X X X

Home Sweet Home X X X X X

All Dried Up X X X X X

Park Management

Going Public X X X X

A Team Effort X X X X

USING SIMPARK IN YOUR CLASSROOM  . . . . . . . . . . . . . . . . . . . . . . .
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IMPLEMENTATION IN THE CLASSROOM

SimPark can be used to enhance just about any
instructional unit. It can stand alone as an enrichment
computer activity, or it can be used as a pivotal activi-
ty connected to other activities and projects done
before, during, or after using the computer program.
Use the lessons in this guide to integrate SimPark, or
to create custom lessons to suit your needs. Some
options for implementing SimPark in the classroom
include:

1. Use SimPark demonstrations or experiments 
to introduce a unit. Show the students (or let
them show each other) science (or whatever)
in action with SimPark. Then set them loose to
research the subject in other, more traditional
sources such as textbooks, films, libraries,
interviews, and personal experience. After
the research, repeat the same experiment (or
another one or two) and the students can view
it from a position of knowledge.

2. Use a SimPark demonstration or experiment as
the culminating activity for a unit, providing an
opportunity for students to put theory into
practice.

3. Use SimPark activities to duplicate traditional
laboratory or field experiments conducted by
your students. Compare and contrast the
results of the two types of experiments.

SCHEDULING CLASS TIME

SimPark is flexible in its time requirements. It can take
as little time or as much time as you want it to. If you
use this Teacher’s Guide to its fullest, each unit can
take up to four (or more) class periods:

• 1⁄2 -1 class period for the Jumping-In Discussion.

• 1-2 class periods for the SimPark simulations
and questions.

• 1⁄2 -1 class period for the Related Activities.

WHOLE CLASS INSTRUCTION

If you have access to an LCD Display for your comput-
er and an overhead projector, the whole class can par-
ticipate together in SimPark activities.

• One person (student or teacher) facilitates the 
discussion.

• One person operates the program, using sugges-
tions from individual students or from teams 
of students.

• Small groups of students take turns presenting
experiments to the whole class.

GROUP WORK

Divide the class into groups of three to five students
each, assigning each group to a specific day or time
with the computer. There are several ways to involve
the groups:

• Individual model: Each group performs the
same activity to replicate, dispute, and verify
results.

• Cooperative model: Each group works on a
different activity and reports the results to the
class. This covers more subject matter, and
allows for more individual creativity.

INDIVIDUAL WORK

Have the students individually complete the SimPark
activities. Later, they can share their findings in
groups or as a class.

INDEPENDENT EXPLORATION

By making SimPark available for individual students
to use during class, before or after school, or in free
time, you can help students find their own area of
interest, and allow them the time to explore and be
creative. Don’t worry—the SimPark environment is so
rich and varied that no amount of independent play
can ruin your planned lessons.
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COOPERATIVE/COLLABORATIVE LEARNING

Because SimPark offers many complex interactions,
you will find many opportunities to use cooperative
and collaborative learning groups.

1. Students will learn from one another, both
about how to use SimPark and about the activi-
ty in which they are cooperatively engaged.

2. Students can be assigned cooperative roles
within a group. Roles can be expanded or com-
bined depending on group size. The following
are possible role assignments for a group:

Facilitator: Keeps track of time, reads the activi-
ty instructions aloud, and directs the mouser.

Mouser: Operates the computer.

Recorder: Ensures the group correctly records
data from the simulations as the lessons
instruct.

Checker (optional): Checks accuracy of the
mouser and facilitator and helps keep the group
within the lesson’s time frame.

Researcher (optional): Collects other groups’
findings and shares them with his or her group.

There are two ways to share these jobs. Either
you can rotate jobs every 15 minutes or so, or
you can keep the jobs for the whole work peri-
od, then rotate jobs the next time. The goal is
for everyone to try each job.

3. Collaborative groups will foster discussion and
even debate about the concepts being investi-
gated, strengthening participation in the explo-
ration and learning process.

JOURNAL WRITING

No matter how you decide to implement SimPark in
your classroom, you will find that there are many
opportunities to integrate journal writing into the
lessons. For example, as students work through the
activities, you might have them record their process
of discovery—what they were trying to find out and
why, what steps they took, what controls and vari-
ables they used, and so on. They can also print pic-
tures of some of the data they generate to insert in
their journals (and portfolios). You might also have
students record their answers to the Jumping In ques-
tions in their journals, and then compare and contrast
their answers with the new knowledge they gain after
completing the activities.
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BEFORE YOU  BEGIN

To use SimPark, you and your students will need the
following basic computer skills:

• Starting an application

• Using a mouse

• Using menus and submenus

• Clicking and dragging

• Saving and loading files to a floppy or hard disk

If you don’t know how to do all these things, please
see the manual that came with your computer and/or
consult the Quick-Start Guide that came with SimPark.

TEACHER AND STUDENT PREPARATION

1. Follow the directions on the machine-specific
addendum to install SimPark on your
computer(s).

2. You and your students won’t need to take a
crash course in computer literacy in order to
use SimPark. As a matter of fact, you’ll probably
find the SimPark interface very easy to under-
stand and use. However, if you want a bit more
experience using SimPark, Activity 1 (Building a
Basic Park) in the Creating a Community Unit
gives the basics about SimPark so that you and
your students will get the most out of the subse-
quent lessons. You can also work through the
Tutorial that comes with the program. You
won’t need to refer to the Quick-Start Guide or
the Tutorial in order to use this guide, except
for further clarification if you want it.

3. Copy the student pages of the lesson(s) to
distribute to each student or group when you
will be covering a particular lesson or unit.
Students provide their answers and hypotheses
on these sheets.

4. Before your students begin the activities, you
might want to put a copy of the SimPark
Controls reference sheets—see Part 3 for the
blackline masters—on the wall for students to
refer to. Or, you could simply make copies of
the pages, laminate them, and place them by
the computers.

5. Explain to your students that when following
the instructions for any of the simulations, all
instructions that require them to do some-
thing—either on or off the computer—are in
bold type, like this. Clarification and explana-
tion are in regular type, like this.

6. Optional: You might find the Jumping In discus-
sion before each unit’s activities more interest-
ing if you have done the activities yourself
ahead of time. But you don’t need to do them
before using SimPark in the classroom; the
lessons fully explain the steps.

10. Optional: You might enjoy browsing through
the Quick-Start Guide and Activity Guide that
came in the SimPark box. The Activity Guide
contains 12 activities that are intended to get
students away from the computer and into the
outdoors. The more you know about SimPark,
the more you can expand on the lessons in this
Teacher’s Guide.

GETTING STARTED  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
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UNIT SUMMARY

In this unit, your students will learn how to build their
own natural park and identify different species. They
will also examine some of the interdependencies
between organisms. First students will use SimPark to
build a simple park. Then students will discover some
of the ways in which different organisms can be iden-
tified. Next students will create a controlled popula-
tion, and then eliminate the lowest organism to see
what happens to the rest of the food chain. Finally,
students will investigate what happens when natural
predators are eliminated from the park community.

BACKGROUND

In 1992, the heads of state from 150 countries met at
the Earth Summit meeting in Rio de Janeiro. At the
meeting they signed a promise that their countries
would protect biodiversity—the total variety of differ-
ent plants and animals living on the Earth.

The richness and diversity of life forms has been one
of our least recognized natural resources. Biologists
estimate that there are several hundred thousand
species—distinct groups of organisms—living in the
United States alone. A large percentage of these
species live in our National Parks, and some occur
nowhere else.

Biodiversity exists at many levels in a biological sys-
tem. The easiest level to understand is species diver-
sity. Organisms of the same species living together in
a particular place make up a population. Every popu-
lation is described by its location, time period, and
kind of organism. For example, the deer currently
living in California make up one population, while
the deer living in California in 1953 were a different
population. Different populations living together in an
area make up a community. For example, a salt-water
marsh community might include populations of mos-
quitoes, red-tailed hawks, pickleweed, and salt grass.

There is a strong interdependence between popula-
tions within a community. Every species needs energy
for life, and this energy is transferred through a com-
munity from organism to organism via food energy.
A food chain is a series of organisms linked together in
the order in which they feed on each other. There are

many different food chains within a single community,
and these chains connect together to form a food web.

The first link, or layer, of a food chain consists of
producers—organisms, such as green plants, that pro-
duce their own food from sunlight. Organisms that eat
the plants are called primary consumers. Organisms
that eat primary consumers are called secondary
consumers. Tertiary consumers eat primary and/or
secondary consumers, and so forth. The organism at
the top of the food chain is called the top consumer.
Any consumer that eats another consumer is called
a predator.

JUMPING IN

Below are some sample discussion questions to help
you get your class talking and thinking about popula-
tions, communities, and food chains. Mix, match, tai-
lor, or add questions as you see fit to customize the
discussion to your class age and grade.

• What is a species? A population? A community?

• What are some populations you might find in a
wooded area, such as a forest, and in a mead-
ow? Do you think the same populations would
be found in both areas? Why or why not?

• Why are green plants sometimes called “food
factories”?

• Give three examples of producers. Give three
examples of both primary and secondary
consumers.

• What might happen if the number of producers
in a community suddenly decreased?

• Rabbits reproduce very quickly. What do you
think might happen to a rabbit population if the
rabbits’ natural enemies were removed or
destroyed? What affect would this have on the
rest of the community?

UNIT 1: CREATING A COMMUNITY  . . . . . . . . . . . . . . . . . . . . . . . . . . .
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SIMULATIONS 

Simulation 1: Building A Basic Park

Objectives

• To create and build a small park.

• To familiarize students with the SimPark pro-
gram and some of its controls.

Simulation Summary

Students will start the SimPark program. They will
first choose an area in which to locate the park. Then
they will set up the park, adding plants and animals to
the location.

Preparation

Make copies of this lesson’s Student Pages (pp. 20-23)
to distribute to your students. You also may want to
post or pass out copies of the SimPark Controls
Reference Sheet from Part 3.

Simulation 2: Who Goes There?

Objectives

• To show that animals are attracted into a park
by other plants and animals.

• To identify the plant and animal species in the
park.

• To further familiarize students with the SimPark
program and controls.

Simulation Summary

Students will create a simple park using only plant
species. Then they will observe any organisms that
are attracted into the park, and use the SimPark
Identa-Species feature to identify all the species living
in the park.

Preparation

Make copies of this lesson’s Student Pages (pp. 24-29)
to distribute to your students. You also may want to
post or pass out copies of the SimPark Controls
Reference Sheet from Part 3.

Simulation 3: Climbing the 
Food Chain

Objectives

• To discover what happens when producers are
eliminated from the park community.

• To further familiarize students with the SimPark
program and controls.

Simulation Summary

In this simulation, students will create a tree
squirrel  weasel          cougar          black bear food
chain in a park, and graph the population growth of
the organisms over a two-year period (in SimPark
time). Then they will eliminate all the trees from the
park to determine what happens to the rest of the food
chain over time.

Preparation

Make copies of this lesson’s Student Pages (pp. 30-34)
to distribute to your students. You also may want to
post or pass out copies of the SimPark Controls
Reference Sheet from Part 3.

Simulation 4: Preying on Predators

Objectives

• To show what happens when natural predators
are eliminated from a park community.

Simulation Summary

Students will create a simple park community consist-
ing of plants, jackrabbits, and hawks. Then they will
run two simulations using the same park. In the first,
they will observe the normal population growth of the
plants and jackrabbits over a three-year period
(SimPark time). In the second, they will observe what
happens to the population growth of the plants and
jackrabbits when the hawks are eliminated from the
park. Then they will compare and contrast the popula-
tion growth of the lower organisms in both simulations.
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Preparation

Make copies of this lesson’s Student Pages (pp. 35-38)
to distribute to your students. You also may want to
post or pass out copies of the SimPark Controls
Reference Sheet from Part 3.

RELATED OFF-COMPUTER ACTIVITIES

1. Have students perform an inventory of the
species they can collect or observe in an area of
one square meter. Divide the class into teams of
students, and assign each team to a different
setting, such as an urban park, a nature reserve,
the school grounds, a backyard, a pond or
steam, and a city sidewalk. Remind students
that they should look for both the obvious larg-
er species, such as birds or squirrels, as well as
the less obvious smaller species, such as ants,
worms, and flies. If possible, supply students
with local field guides to help them identify the
species. Have the students prepare a display of
their findings and compare results. 

2. Have students play a “plant detective” game.
Divide the class into small groups of three or
four. Then take the class to an outdoor area.
Have each student in the group find his or her
own plant. Ask the students to write down
descriptions of their plants that someone else
could use to identify the plant. Remind students
to make the descriptions as complete as possi-
ble. Once everyone in a group has found a plant
and written a description, have students within
the group exchange descriptions. Then ask the
students to use the descriptions to see if they
can correctly identify the plants.

3. The population density of an area is the number
of organisms per unit of living space in that
area. Have students calculate the population
density of an area such as an apartment build-
ing, a backyard, or a school. They might survey
a population of organisms such as cats, dogs,
horses, men, women, or children under 10. Then
have the students compare their results.

4. Have students create a food web for a local
ecosystem. Ask students to write the names of
the organisms living in that area on index cards,
using one card per organism. Have the students
arrange the cards to represent separate food
chains. Then have them combine the chains
into a food web. Finally have students identify
each organism in the web as a producer, a pri-
mary consumer, or a higher-level consumer.
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UNIT SUMMARY

In this unit, your students will investigate the effect of
climate on the survival of plants and animals. First,
students will compare and contrast the growth of
plants in two different climates. Next, students will
determine the climate of the region in which they live,
and investigate what types of plants grow in that cli-
mate. Lastly, students will investigate the effects of
drought on organisms in a park.

BACKGROUND

Communities depend on their environments.
Nonliving things in the environment, such as water,
air, soil, light, and weather, are necessary for a com-
munity’s survival. An ecosystem is the combination of
a community and its nonliving environment.

The general weather pattern, or climate, of an area
determines the types of plants and animals that can
live there. The amount of water in an area and the
average temperature of the area are two of the most
important factors affecting climate. In general, cli-
mates become colder as you move farther from the
equator, and warmer as you move down in altitude
from a mountain peak to sea level. The amount of
water in an area is determined both by the amount of
precipitation, and by the temperature. Higher temper-
atures increase evaporation and decrease the amount
of available water. Lower temperatures have the oppo-
site effect. Although the climates of the world vary
considerably, they can be grouped into general
climatic zones, each of which in turn can be divided
into smaller zones.

Plants and animals have adaptations—different body
structures, physiology, or behaviors—that help them
survive in a particular climate. For example, plants
that live in desert areas tend to be able to retain
water in their stems and leaves. Animals that live in
cold areas tend to have heavier coats and more fat to
help keep them warm. Generalists are species that
have adaptations that allow them to live in many dif-
ferent regions. Specialists are species whose adapta-
tions allow them to live in only one area.

JUMPING IN

Below are some sample discussion questions to help
you get your class talking and thinking about ecosys-
tems and the environment. Mix, match, tailor, or add
questions as you see fit to customize the discussion
to your class age and grade.

• What is an ecosystem? How is an ecosystem
different from a community?

• What is climate? What are some factors that
affect the climate of an area?

• What adaptations might plants and animals that
live in hot, dry areas have? How do these adap-
tations help the organisms survive?

• Do you think that plants that live in hot, dry
areas would grow as well in hot, wet areas? Why
or why not?

• What adaptations might plants and animals that
live in cold areas have? How do these adapta-
tions help the organisms survive?

• Do you think that plants that live in hot, dry
areas would grow as well in cold, dry areas?
Why or why not?

• What is the difference between a generalist and
a specialist? If both types of species are living in
an area, which do you think might better sur-
vive a drastic climate change? Why?

SIMULATIONS

Simulation 1: Comparing Climates

Objectives

• To show that plants planted in regions suitable
to those particular plants survive better than
plants which are not suited to the region.

• To further familiarize students with the SimPark
program and controls.

UNIT 2:—ECOSYSTEMS AND THE ENVIRONMENT  . . . . . . . . . . . . . . .
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Simulation Summary

Half the class will run one simulation: Tropical
Climate (Simulation 1a), and half will run another
simulation: Arid Climate (Simulation 1b).

The Tropical climate groups will build a park in a
tropical region and then grow plants that are adapted
to different climates, including tropical and arid cli-
mates. The Arid climate group will do the same, but in
an arid region. The groups will independently predict
which plants they think will do well in their region,
and then monitor the plant population growth for a
two-year period (SimPark time). Then the groups will
compare their results.

Preparation

Make copies of this lesson’s Student Pages (pp. 39-48)
to distribute to your students. You also may want to
post or pass out copies of the SimPark Controls
Reference Sheet from Part 3.

Divide the class into two main groups: Tropical and
Arid. Supply the students in each group with the
appropriate Student Pages.

Simulation 2: Home Sweet Home

Objectives

• To discover some plants that are adapted to the
climate in which the students live.

Simulation Summary

In this simulation, students first determine the climate
in which they live. Then they set up a park in that
region using plants of their own choosing, and predict
how well the plants will grow in their area. Next, stu-
dents will monitor the population growth of the plants
over a two-year period (SimPark time) to check their
predictions.

Preparation

Make copies of this lesson’s Student Pages (pp. 49-52)
to distribute to your students. You also may want to
post or pass out copies of the SimPark Controls
Reference Sheet from Part 3.

Simulation 3: All Dried Up

Objectives

• To show what happens to the organisms living
in a particular climate when a drought occurs.

Simulation Summary

Students will create a park community consisting of sev-
eral different plant species. Then they will observe the
normal population growth of the plants over a three-
year period (SimPark time). Next, they will move their
parks to a new area to simulate drought conditions and
observe what happens to the plant populations.

Preparation

Make copies of this lesson’s Student Pages (pp. 53-57)
to distribute to your students. You also may want to
post or pass out copies of the SimPark Controls
Reference Sheet from Part 3.

RELATED OFF-COMPUTER ACTIVITIES

1. A climograph is a graph that compares tempera-
ture and rainfall values for an area over a cer-
tain period of time (usually twelve months).
Have students create a climograph for their area
over a twelve-day period. The students should
create two graphs, one below the other, using
temperature and rainfall data from a local news-
paper or weather service. The top graph should
show the average daily temperature (in °F)
along the vertical axis. The average daily tem-
perature is found by averaging the high and low
temperature for that day. The bottom graph
should show the precipitation (in inches) along
the vertical axis. After students have completed
the activity, have them discuss how climo-
graphs might be helpful in defining the climate
of the area.

2. Have students investigate the effects of water
and temperature on plant growth. Divide the
class into small groups. Ask the students to
devise experiments to compare how well plants
grow under the following conditions:

• Low water and high temperature

• Low water and low temperature
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• High water and high temperature

• High water and low temperature

Have students write up the plant (or plants)
they will test, the methods they will use in their
experiments, and the controls and variables in
each case. Then have them perform the experi-
ments. Ask students to keep numerical data on
the plant growth. Then have students compare
their results.

3. Terrariums provide first-hand observations of
land plants, animals, and their relationships
within a controlled environment. Have students
create a terrarium in a large glass aquarium for
a particular ecosystem. Possibilities include a
woodland ecosystem, a swamp ecosystem, or a
desert ecosystem. Have students research the
types of plants and animals that live in the
ecosystem and the necessary soil, light, and
water requirements. (Note: Students should
consider small plants and animals (such as
insects and reptiles) that can easily be kept
in the container.)

After the terrarium is established, you might ask
students to test the influence of changes in light
or temperature on the environment. For exam-
ple, they might set it under a light all night for
several weeks to see what happens.
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UNIT SUMMARY

In this unit, students will learn some of the managerial
aspects of being a park ranger. First they will try to
increase the profitability of the park by inducing
humans to visit the park. In the process, they will also
see the impact that humans can have on a natural
area. Second, they will try to meet the needs of all the
organisms in a biodiverse park.

BACKGROUND

Ecosystems exist in a delicate balance. When an
ecosystem is modified or destroyed, the species
inhabiting that area may become endangered or
extinct, disappearing forever from our world.
Although ecosystems change naturally over time, this
natural process has been greatly speeded up by
human activities. Because the quality of the environ-
ment and the continued existence of healthy life
forms are interdependent, processes such as the
development of land, pollution, and over consumption
of natural resources can cause a great deal of harm to
the environment. The process of protecting wildlife
and natural areas from destruction is called wildlife
conservation.

One strategy for protecting the environment involves
setting aside and protecting natural areas. In the
United States, approximately one-third of our total
land is owned by the federal government and adminis-
tered by agencies that are responsible for managing
and/or using the resources contained on these lands.
One of these agencies is the National Park Service,
which attempts to more or less preserve entire
ecosystems. However the Park Service, like other
federal agencies, is a business, and therefore has to
balance the desire for conservation and maintaining
diversity with the demands for recreational develop-
ment and other conflicting activities.

JUMPING IN

Below are some sample discussion questions to help
you get your class talking and thinking about park
management and our responsibilities to other living
organisms. Mix, match, tailor, or add questions as you
see fit to customize the discussion to your class age
and grade.

• What are some reasons why you might want to
visit a natural park or wilderness area?

• How do you think humans might affect the
plants and animals living in a park area?

• What are some ways in which humans may have
contributed to the extinction or near-extinction
of wildlife species?

• What are some activities that people do that
could harm the environment?

• What is conservation? Why is it important?

• What responsibilities do we have to other
species?

• Are efforts to protect endangered plant and
insect species as important as those to protect
large-animal species such as elephants and pan-
das? Why or why not?

• What types of problems do you think a park
ranger might have to deal with when running
a park?

SIMULATIONS

Simulation 1: Going Public

Objectives

• To learn some of the effects of bringing humans
into a park.

UNIT 3:—PARK MANAGEMENT . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
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Simulation Summary

Students will set up a self-sustaining park. Then they
will introduce PEOPLE STUFF into the park and inves-
tigate the effects of humans on the park ecosystem.

Preparation

Make copies of this lesson’s Student Pages (pp. 58-62)
to distribute to your students. You also may want to
post or pass out copies of the SimPark Controls
Reference Sheet from Part 3.

Simulation 2: A Team Effort

Objectives

• To illustrate some of the tasks that a park
ranger must perform.

• To create and maintain a biodiverse park.

Simulation Summary

Students will try to create a biodiverse park within a
particular region. They will work with the park guide
(a frog named Rizzo) to maintain a balanced commu-
nity. They also will try to minimize the impact of
humans on the park.

Preparation

Make copies of this lesson’s Student Pages (pp. 63-68)
to distribute to your students. You also may want to
post or pass out copies of the SimPark Controls
Reference Sheet from Part 3.

RELATED OFF-COMPUTER ACTIVITIES

1. Invite a park ranger or forest ranger to your
classroom. Ask the ranger to discuss the vari-
ous aspects of his or her job. You might also
take a trip to a local national park or forest to
observe some of the tasks and services that
rangers perform.

2. Most forest fires are caused by careless smok-
ers and people burning trash. The danger of fire
in a natural area on any given day is determined
by a number of factors, such as wind velocity,
humidity, the flammability of plants in the area,
and the amount of dry fuels in the area. Have

students estimate the fire danger in their area.
First have students examine their surroundings
each day and rate the danger from 1 to 5 for the
following variables:

Wind Velocity: 1 for low wind to 5 for 
high wind

Relative Humidity: 1 for high humidity 
(moist air) to 5 for low 
humidity (dry air)

Ground Dampness: 1 for very wet ground 
to 5 for very dry 
ground

Plant Conditions: 1 for green, moist 
plants to 5 for dry, 
browning plants

Days Since Last 1 for 1 day, 2 for 2 
Heavy Rain: days, 3 for 4 days, 

4 for 6 days, 5 for 
more than 7 days

Next have students add the ratings for each cat-
egory and divide by 5 to obtain the average fire
danger for that day. A fire danger index of 1 is
low danger, 2-3 is medium, and 4-5 is high. Ask
students to record the daily rating over a period
of two weeks and discuss any changes that they
find.

3. To help students understand the effect that
their households have on the environment,
have students make a table that lists the con-
sumables (items the household takes in from
the environment, such as water), waste prod-
ucts (items the household returns to the envi-
ronment, such as garbage), and energy
consumers (items that use energy). Then have
the students use their lists to discuss ways in
which they can reduce the waste of natural
resources.
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NOTES . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
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CREATING A COMMUNITY
SIMULATION 1: BUILDING A BASIC PARK  . . . . . . . . . . . . . . . . . . . .

BEGIN THE GAME

1. Start SimPark.

You can make the title screens go away faster by clicking on them.

2. Click on START A NEW PARK.

3. Type in your name.

4. Click on the EASY game option. Then click on the NEXT arrow .

CHOOSE YOUR LOCATION

1. The Climate Selection screen lets you choose the climate of your park location. Each color on the map corre-
sponds to a different climate region.

Click anywhere in the Semi-Arid region (the yellow band in the middle on the map). Then click on the
NEXT arrow.

2. The Park Terrain Selection screen lets you pick the terrain for your park. The brown areas on the map are
land, the green areas are marsh, and the blue areas are water. The NEW MAP option lets you choose a differ-
ent terrain. One reason you might want to choose a new map is if you want different amounts of land or
water in your park.

For now, click on NEW MAP until you find a map that has both land and water.
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3. Click on START GAME !

PREPARE YOUR SCREEN

1. Go to the top of the screen and open the Options menu from the Menu bar. Then select Rizzo Off from
the Options menu.

Rizzo is a frog who acts as your guide in the park. He gives you hints about the best way to manage your
park. He also interviews plants and animals so you can find out how the organisms in your park are doing.
Whenever you don’t want Rizzo’s help, you can either turn him off, or ignore him when he tries to get your
attention. You won’t need Rizzo’s help in this simulation, so it’s best just to turn him off at the beginning.

2. Open the Disasters menu and select No Disasters.

It’s much easier to set up a park when you don’t have to worry about things such as fires destroying your
efforts.

3. Click on the PARK MAP button on the right.

The Park Map lets you see your whole park, instead of just a part of it. The pink rectangle shows what part
of the park you are seeing in the regular park screen.

4. Click and drag the pink rectangle until there’s both land and water within the rectangle. Then click out-
side the Park Map to close it.

Note: You can also use the Compass in the top right corner to move around your park. Just click and hold
on one of the Direction Arrows to move in that direction. Let go when you want to stop moving.
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SET UP YOUR PARK

1. Your park is pretty barren right now, so let’s start by adding some plants.

Click on the TREES button on the left.

After you click the button, you’ll see picture cards of different trees along the bottom of the screen. As you
move the cursor over a card the name of that tree and its price appear. You can see more trees by clicking
on the DOWN ARROW arrow on the left. You can hide the cards by clicking on the TREES button a second
time.

2. Move the cursor over the cards until you locate the Bitternut Hickory card. Click on the card. Then click
on the ground to plant the tree. Click 5 more times in different areas on the ground to plant 5 more
Bitternut Hickory trees as shown.

You should be a little bit careful when you place plants, because it costs you money every time you add a
new plant. Notice that the Budget Indicator in the top left of the screen now reads $14,700, instead of
$15,000. You can use this indicator to keep track of how much you’re spending on your park.

You also can’t move plants once you’ve planted them—the only way to get rid of them is to bulldoze them,
using the Bulldoze tool. Then you have to re-buy whatever you bulldozed.

3. Click on the SHRUBS button on the left. Then click on the Dogwood card. Plant 5 or 6 Dogwoods.

Note: If you run out of open space in the area where you’re planting, just use the Compass Arrows or the PARK
MAP to move to an open area of the park.

4. Click on the GRASSES AND FLOWERS button on the left. Then click on the Daffodils card and plant
5 or 6 Daffodils.

You may have noticed by now that your park is changing with the seasons—the trees may be growing; leaves
may be appearing, turning red, and then dying; flowers may be blooming. The Date Indicator near the top left
tells you how many years have passed in your park since you first started the game. The Date Indicator also
lets you know the current month and season in the park.

5. Animals may start entering your park as soon as you’ve added plants. But let’s add some anyway.

Click on the MAMMALS button on the left. If you need to, click on the DOWN ARROW arrow until you
locate the Deer card. Click on the Deer card, then click in the park to add a deer or two to your park.
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6. Click on the BIRDS button. Add a couple of Blue Jays.

TAKE A LOOK AROUND

1. You’ve done it! Your park is populated and going strong. Now you can move around the park to view the
plants and animals.

Click and hold on the Compass Arrows to move in different directions.

2. To see your park without all the various buttons and tools blocking parts of the screen, click on the EYE
button at the center of the Compass. This will hide the buttons and tools. Click again on the EYE button
to show the buttons and tools.

3. When you’ve finished looking around, you can save your park on a personal or group disk for later use.
Open the File menu from the menu bar and select the Save. When asked to name the game, type in
PARK1 then click on Save.
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CREATING A COMMUNITY
SIMULATION 2: WHO GOES THERE?  . . . . . . . . . . . . . . . . . . . . . . . . .

BEGIN THE GAME

1. Start SimPark.

2. Click on START A NEW PARK.

3. Type in your name.

4. Click on the EASY game option. Then click on the NEXT arrow  .

CHOOSE YOUR LOCATION

1. Click anywhere in the Subtropical region (the bright green area to the right on the map). Then click on
the NEXT arrow.

2. Click on NEW MAP until you find a map that has roughly equal amounts of land and water.

3. Click on START GAME .

PREPARE YOUR SCREEN

1. Open the Options menu and select Rizzo Off.

Note: Whenever you want more time when doing any part of this lesson, just pause the simulation by selecting
Pause Simulation from the Options menu.

2. Open the Disasters menu and select No Disasters.

3. Click on the PARK MAP button on the right.

4. Click and drag the pink rectangle until there’s both land and water within the rectangle. Then click out-
side the Park Map to close it.

SET UP YOUR PARK

1. Click on the TREES button on the left.

2. Click on the Magnolia card and plant 10 magnolias by clicking on areas on the ground. 
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3. Click on the GRASSES AND FLOWERS button on the left.

4. Click on the Cattail card. Cattails only grow in marsh areas, so make sure you’re in an area of your park
that has marsh. Plant 10 cattails by clicking on areas in the marsh.

5. Click on the Fireweed card. Plant 10 fireweeds by clicking on areas in the ground.

OBSERVE THE ANIMALS

1. Planting any type of plant will attract animals to your park. And those animals will attract other animals
to your park. Let’s see what animals you’ve attracted.

Click on the PARK MAP button .

2. On the park map you’ll notice little green and pink dots inside the pink rectangle. These are the plants
you’ve planted.

You may also notice some moving purple dots. These are animals.

Drag the pink rectangle until it’s over one of the purple dots. Then click outside the Park Map to close it.

What type of animal do you see? ___________________________________________________________________

3. Click on the PARK MAP button again. Drag the pink rectangle over any other moving colored dots
on the map.

How many different types of animals can you find? _________________________________________________

Don’t be surprised if the number of dots change while you’re moving around—animals may enter and
leave your park over time. If you’re having trouble keeping up with the animals, just open the Options
menu and select Pause Simulation to pause the simulation. Then when you’re ready to start the simula-
tion again, select Pause Simulation once more.
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IDENTIFY THE SPECIES IN YOUR PARK

1. Although you can see the different plants and animals in your park by moving around your park, it’s some-
times hard to tell how many different species are in your park and exactly what species a particular plant or
animal is. Luckily the SimPark Computer has some tools to help you out.

Click on the COMPUTER tool on the right side of the screen.

2. The Park Computer has several different features you can use. The one we’re interested in right now is
the Identa-Species tool. To use this tool, click on the IDENTA-SPECIES button at the top left of the
Park Computer screen. 

The Identa-Species tool helps you identify the different types of plants and animals that are currently living
in your park. The buttons on the bottom show the different groups of plants and animals—trees, shrubs,
grasses and flowers, mammals, birds, and reptiles. If a button is lit, there are organisms belonging to that
group within your park.

The TREES button, GRASSES AND FLOWERS button, the MAMMALS button, and the BIRDS button should all
be lit, as shown. Let’s start with trees. (If a tree is not already shown on the screen then click on the TREES
button to select that choice.)

3. In the top left of the Identa-Species screen is a picture of a plant (or animal) that you need to identify. To do
this, you need to choose the correct species name from the Possible Species list in the top right of the
screen. 

If you think you know the species name, you can just click on that name in the Possible Species list. But if
you need help identifying a species, you can answer a series of questions that will appear in the question
area in the middle of the screen. Each question has two possible answers. You can see the possible answers
by moving the mouse cursor over the pictures on either side of the question. Then you can click on the
answer that best fits the plant or animal shown in the picture at the top left. Each time you answer a ques-
tion, the list of Possible Species gets shorter. Once you’ve answered all the questions, there will be only one
name left on the list. Let’s give this method a try.

The first question is “Does it have needles or leaves?” The two possible answers are “Needles” on the
left, and “Leaves” on the right. The plant shown in the picture has leaves, so click on the “Leaves”
answer.

Don’t worry if you make a mistake and choose the wrong answer. You can go back to a question using the
species description at the bottom of the screen. Just click on the part of the description that you want to
change to get back to that question.

4. The second question is “Are the leaves simple or compound?” The plant shown has simple leaves—there
is only one leaf on the leaf stem—so click on the “Simple” answer on the right.
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5. Continue answering the questions until there is only one species name left on the Possible Species list.
CLICK ON THAT NAME. You will get a message telling you whether your answer is correct or incorrect. 

6. If you get the “Incorrect” message, click on the TRY AGAIN button , and repeat steps 4 to 6.

If you get the “Correct” message, click on the NEXT SPECIES button .

Note: After you’ve identified all the species in a particular group, you’ll get a message telling you that there are
no more members of that group to identify. You can either click on one of the other group buttons to identify
other groups of plants or animals, or you can click outside the Park Computer screen to close the computer.

7. Click on the GRASSES AND FLOWERS button . Use the Identa-Species to identify all the mammals in
your park.

List the grasses and flowers you identified.

8. Click on the MAMMALS button  . Use the Identa-Species to identify all the mammals in your park.

List the mammals you identified:
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9. Click on the BIRDS button . Use the Identa-Species to identify all the birds in your park.

List the birds you identified:

10. You can check to see if you’ve identified all the species in your park, using the Species Checklist tool.

Click on the SPECIES CHECKLIST button at the top of the Park Computer Screen.

The Species Checklist shows you all the species currently living in your park. If there’s a check mark next to
a species, then you’ve correctly identified that organism.

11. Return to the park by clicking outside the Park Computer screen.

That’s it—your job as a park ranger is finished for the day. You’ll find your identification skills will come in
handy later on.

You do not need to save this park.
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THINK IT OVER
1. Planting the magnolias attracted pigeons into your park. What are some possible reasons that pigeons

entered your park after the magnolias were planted?

2. The pigeons attracted falcons into your park. What are some possible reasons that falcons entered your park
after the pigeons arrived?

3. Hypothesize as to why certain animals are attracted into your park by other types of plants and animals.

4. Suppose you saw a tree by the side of a road. What types of characteristics might you look at to help you
identify the tree?

5. What types of characteristics might help you identify a flower?

6. What types of characteristics might help you identify a mammal?

7. What types of characteristics might help you identify a bird?
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CREATING A COMMUNITY
SIMULATION 3: CLIMBING THE FOOD CHAIN  . . . . . . . . . . . . . . . . . .

BEGIN THE GAME

1. Start SimPark.

2. Click on START A NEW PARK.

3. Type in your name.

4. Click on the EASY game option. Then click on the NEXT arrow .

CHOOSE YOUR LOCATION

1. Click anywhere in the Continental Cool region (the red area on the map). Then click on the NEXT arrow.

2. Click on NEW MAP until you find a map that has both land and water.

3. Click on START GAME .

PREPARE YOUR SCREEN

1. Open the Options menu and select Pause Simulation.

Sometimes it’s useful to set up your park when the clock’s not ticking away. Whenever you want more time,
just pause the simulation by selecting Pause Simulation from the Options menu, even if the instructions
don’t tell you to.

2. Open the Options menu again and select Rizzo Off.

3. Open the Disasters menu and select No Disasters.

4. Click on the PARK MAP button on the right.

5. Click and drag the pink rectangle until there’s only land within the rectangle. Then click outside the Park
Map to close it.

SET UP YOUR PARK

1. Click on the TREES button on the left. Then click on the American Elm card at the bottom of the
screen. Plant 30 elm trees by clicking on areas on the ground. You should space out the trees a bit so
they have room to grow.

2. Click on the MAMMALS button on the left.

Click on the Black Bear card. Place 1 bear in your park.

Click on the Cougar card. Place 1 cougar in your park. 

If you need to, click on the DOWN ARROW arrow until you locate the Tree Squirrel card. Click on the
Tree Squirrel card and place 15 squirrels in the park. 

Click on the Weasel card and place 2 weasels in your park.
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3. Select Pause Simulation from the Options menu to restart the simulation.

GRAPH THE POPULATION GROWTH

1. In this simulation you’re going to track your animal populations for several years using the Park Computer.
Then you’re going to eliminate one of the species in your park to see if removing that species has an effect
on the other species.

Click on the COMPUTER tool on the right side of the screen.

2. Click on the PARK INFO button at the top of the Park Computer screen. (It’s the second button from
the right.)

3. Click on the POPULATION GRAPHS button .

4. The Population Graphs feature lets you graph the population of different species in the park over time. To
use the graph, you need to select the species whose populations you want to graph.

Click on the SPECIES 1 button, and then click on American Elm in the list of species that appears.

Click on the SPECIES 2 button and select Tree Squirrel from the species list.

Click on the SPECIES 3 button and select Weasel from the species list.

Click on the SPECIES 4 button and select Cougar from the species list.

Click on the SPECIES 5 button and select Black Bear from the species list.

5. Now that the graph is set up, you can return to the main park screen by clicking outside the Park
Computer screen.

6. Watch the Date Indicator . When the date reads “JAN ’02,” open the Options menu and select
Pause Simulation.



SimPark Teacher’s Guide Student Page 32

While you’re waiting for time to pass, you can look around your park and watch the animals. Or you can use
the Field Guide to read up about the animals inhabiting the park. To use the Field Guide, click on the COM-
PUTER tool. Then click on the FIELD GUIDE button at the top of the Park Computer screen (it’s the
third button from the left). Choose an animal (or plant) category by clicking on the appropriate button at the
bottom of the screen. Then click on an animal (or plant) name from the species list that appears. If you do
this, don’t forget to return to your park occasionally to make sure you don’t miss the January ’02 date.

ELIMINATE A SPECIES

1. Now it’s time to do an evil deed—you’re going to get rid of all the elm trees in the park!

Click on the BULLDOZE tool on the right side of the screen. Then remove all the trees by clicking (or
clicking and dragging) on them.

Don’t worry if you accidentally click on an animal—the Bulldoze tool only removes plants and various non-
living items from your park. Also, if you find that the animals are getting in your way, click on the HIDE MAM-
MALS button (the little green button next to the MAMMALS button) to hide the animals. To make the animals
visible, just click again on the button.

Make sure you remove all the elm trees in the park. You might want to use the Park Map to locate any stray
elms—they’ll appear a green dots on the map.

2. Select Pause Simulation from the Options Menu to restart the simulation.

3. Use the Park Map or the Compass to move around your park and observe what happens to the animal
populations after you remove the trees.

4. Watch the Date Indicator . When the date reads “JAN ’03,” open the Options menu and select
Pause Simulation.

ANALYZE THE POPULATION-GROWTH GRAPHS

1. Click on the COMPUTER tool on the right side of the screen.

If you looked at the field guide earlier, click on the PARK INFO button and then on the POPULATION GRAPHS
button to return to the Populations Graphs screen. Otherwise, you should be back at the Population Graphs
screen already.

As you can see, the Park Computer has been keeping tracking of your populations while you were wandering
around the park. The graphs on the screen show the populations over the previous 12 months in your park’s
history. You can change the amount of time the graph shows by selecting on the NUMBER OF YEARS buttons
at the bottom of the screen.

2. Select the 5 Year button at the bottom of the screen. Use the graph to answer the following ques-
tions:

Look at the population lines for the first two years of the simulation.

a. Which animal species had the greatest increase in population over the first two years?

b. Which animal species had the least increase in population over the first two years?

___________________________________________________________________________________________________
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3. Select the 1 Year button at the bottom of the screen. Use the graph to answer the following ques-
tions:

Look at the population lines for the last year of the simulation.

a. Did the animal populations increase, stay the same, or decrease once the trees were removed?

___________________________________________________________________________________________________

b. If any of the animal populations completely died off, list the order in which the species died from most
recent to least recent.

___________________________________________________________________________________________________

You do not need to save this park.
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THINK IT OVER
1. What happened to the animal populations once the trees were removed? Why do you think this might have

happened?

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

2. Look at your response to Question 2a in the previous section. Do you think that that animal is a primary con-
sumer (it eats only plants), a secondary consumer (it eats plants and primary consumers), or a higher-level
consumer (it eats plants and lower level consumers)? Explain your choice.

___________________________________________________________________________________________________

3. Look at your response to Question 2b in the previous section. Do you think that that animal is a primary con-
sumer (it eats only plants), a secondary consumer (it eats plants and primary consumers), or a higher-level
consumer (it eats plants and lower level consumers)? Explain your choice.

___________________________________________________________________________________________________

4. A food chain is a series of organisms linked together in the order in which they feed on each other. What do
you think the food chain is for the species you placed in your park?

___________________________________________________________________________________________________

___________________________________________________________________________________________________

5. How might your answer to Question 4 explain the results you recorded for Question 3b of the previous
section?

___________________________________________________________________________________________________

___________________________________________________________________________________________________

6. What do you think might happen to the tree and animal populations if the bears were removed from the park
instead of the trees?

___________________________________________________________________________________________________
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CREATING A COMMUNITY
SIMULATION 4: PREYING ON PREDATORS  . . . . . . . . . . . . . . . . . . . .

BEGIN THE GAME

1. Start SimPark.

2. Click on START A NEW PARK.

3. Type in your name.

4. Click on the EASY game option. Then click on the NEXT arrow .

CHOOSE YOUR LOCATION

1. Click anywhere in the Semi-Arid region (the yellow area on the map). Then click on the NEXT arrow.

2. Click on NEW MAP until you find a map that has both land and water.

3. Click on START GAME .

PREPARE YOUR SCREEN

1. Open the Options menu and select Pause Simulation.

2. Open the Options menu again and select Rizzo Off.

3. Open the Disasters menu and select No Disasters.

4. Click on the PARK MAP button on the right.

5. Click and drag the pink rectangle until there’s only land within the rectangle. Then click outside the Park
Map to close it.

SET UP YOUR PARK

1. Click on the GRASSES AND FLOWERS button on the left. 

2. Click on the Geranium card at the bottom of the screen. Plant 30 geraniums by clicking on areas on the
ground. You should space out the plants a bit so they have room to grow.

3. Click on the MAMMALS button on the left.

4. Click on the Jackrabbit card. Place 10 jackrabbits in your park.

5. Click on the BIRDS button on the left.

6. Click on the Hawk card. Place 1 hawk in your park.

SAVE THIS PARK!

1. You are going to be using the same park to run two different simulations, so it’s important to save the park
before you run the first simulation.
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Open the Park menu from the menu bar and select Save. When asked to name the game, type in
PREDATOR. Then click on Save.

RUN SIMULATION 1

1. Select Pause Simulation from the Options menu to start the simulation.

2. In this simulation you are simply going to graph the population growth of the geraniums and jackrabbits
over three years.

Click on the COMPUTER tool on the right side of the screen.

3. Click on the PARK INFO button (the second button from the right). 

4. Click on the POPULATION GRAPHS button .

5. Click on the SPECIES 1 button, and then click on Geranium in the list of species that appears.

Click on the SPECIES 2 button and select Jackrabbit from the species list.

6. Click outside the Park Computer Screen to return to your park.

7. Now it’s time to sit back for a bit and wait for nature to take its course. 

Watch the Date Indicator . When the date reads “JAN ’03,” open the Options menu and select
Pause Simulation.

8. Click on the COMPUTER tool. You should be back at the Population Graph screen. If not, click on the
PARK INFO button, and then click on the POPULATION GRAPHS button.

9. Since your park has been running for over a year, you need to change the time period of the graph to show
the previous history of the park.

Select the 5 Year button at the bottom of the screen.

10. Click on the PRINTER button near the top of the screen to print your graph. Keep the printed graph
in a safe place because you’ll need it at the end of the activity.

RUN SIMULATION 2

1. Select Open from the File menu. When asked for the name of the game to open, type in PREDATOR. Then
click on Open.

2. In this simulation you are going to remove any hawk that enters the park over a period of three years.
Then you will graph the population growth of the geraniums and jackrabbits over that time.

Click on the NET tool on the right side of the screen.

The Net tool is like the Bulldoze tool, but it removes only animals.

3. Move around the park looking for hawks. You may find it easiest to locate hawks with the Park Map. Just
click on the PARK MAP button. Then click on the HIDE MAMMALS button (the little green circle to the
left of the mammals button) to hide all the jackrabbits. Any blue dots that then appear on the map are
hawks. Move the rectangle over a hawk. Then click outside the Park Map to return to the park screen.

Hawks may appear in your park at any time, so be sure to keep looking around for new hawks.
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4. Click on each hawk with the Net to remove it.

If you’re having problems catching up with the hawks, just select Pause Simulation from the Options 
menu to pause the simulation. Then, after you net the hawk, you can select Pause Simulation again to restart
the simulation.

5. Keep an eye on the Date Indicator . When the date reads “JAN ’03,” open the Options menu and
select Pause Simulation to stop the simulation.

6. Now you will graph the geranium and rabbit populations for this simulation.

Click on the COMPUTER tool on the right side of the screen. Then click on the PARK INFO button 
(the second button from the right). 

7. Click on the POPULATION GRAPHS button .

8. Click on the SPECIES 1 button, and then click on Geranium in the list of species that appears.

Click on the SPECIES 2 button and select Jackrabbit from the species list.

9. Select the 5 Year button at the bottom of the screen.

You will see a graph of the geranium and jackrabbit populations.

10. Click on the PRINTER button near the top of the screen to print your graph.

When your graph has printed, you’re ready to answer some questions.

You do not need to save this park. 
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THINK IT OVER
1. Use the graph from Simulation 1 to find the approximate populations of the geraniums and jackrabbits for

each of the following dates:

Simulation 1 January 01 January 02 January 03

Geraniums ____________ ____________ ____________

Jackrabbits ____________ ____________ ____________

2. Use the graph from Simulation 2 to find the approximate populations of the geraniums and jackrabbits for
each of the following dates:

Simulation 2 January 01 January 02 January 03

Geraniums ____________ ____________ ____________

Jackrabbits ____________ ____________ ____________

3. Compare the jackrabbit populations for the two simulations. What happened to the jackrabbit population
when there were no hawks present? Why do you think this happened?

___________________________________________________________________________________________________

___________________________________________________________________________________________________

4. Compare the geranium populations for the two simulations. What happened to the geranium population
when there were no hawks present? Why do you think this happened?

___________________________________________________________________________________________________

___________________________________________________________________________________________________

5. Hypothesize what might happen to the animals and plants living in an area if there were no predators living
in that area.

___________________________________________________________________________________________________

___________________________________________________________________________________________________
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ECOSYSTEMS AND THE ENVIRONMENT
SIMULATION 1A: COMPARING CLIMATES  . . . . . . . . . . . . . . . . . . . . .

TROPICAL CLIMATE GROUP

BEGIN THE GAME

1. Start SimPark.

2. Click on START A NEW PARK.

3. Type in your name.

4. Click on the EASY game option. Then click on the NEXT arrow .

CHOOSE YOUR LOCATION

1. Click anywhere in the Tropical region (the peach area near the bottom of the map). 

2. In the spaces provided, record the average rainfall as well as the minimum and maximum temperatures
for this climate. (These are indicated to the right of the map).

Average Rainfall: ___________ inches/year.

Average Minimum Temperature: _____________°F

Average Maximum Temperature: _____________°F

3. Click on the NEXT arrow.

4. Click on NEW MAP until you find a map that has roughly equal amounts of land and water.

5. Click on START GAME .

PREPARE YOUR SCREEN

1. Open the Options menu and select Pause Simulation.

Note: Whenever you want more time when doing any part of this lesson, just pause the simulation by selecting
Pause Simulation from the Options menu.

2. Open the Options menu again and select Rizzo Off.
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3. Open the Disasters menu and select No Disasters.

4. Click on the PARK MAP button on the right.

5. Click and drag the pink rectangle until there’s land within the rectangle. Then click outside the Park Map
to close it.

SET UP YOUR PARK

1. Click on the TREES button on the left.

Click on the Black Walnut card. Plant 10 black walnuts by clicking on areas on the ground.

Click on the Cottonwood card. Plant 10 cottonwoods.

Click on the Joshua Tree. Plant 10 joshua trees.

Note: You’ll have to move around a bit to have room to plant all the plants. You can do this by clicking on one of
the Compass Arrows and holding down the mouse button. When you’re done moving, just let go of the mouse
button.

2. Click on the SHRUBS button on the left.

If you need to, click once on the DOWN ARROW arrow to find the Saguaro card. Then click on the card and
plant 10 saguaros.

3. Click on the GRASSES AND FLOWERS button on the left.

Click on the Fern card. Plant 10 ferns.

MAKE YOUR PREDICTIONS

1. In this simulation you’re going to chart the population growth of plants living in a tropical climate. Another
group of students is going to chart the population growth of the same plants living in another climate.

Before you start the simulation you should predict how the population for each species you just planted is
going to change. You can use the Park Computer Field Guide to help you make these predictions.

Click on the COMPUTER tool on the right side of the screen.

2. Click on the FIELD GUIDE button (the third button from the left).

3. The Field Guide contains information about all the species you can include in your park. To use the Field
Guide, choose a plant or animal category by clicking on the appropriate button at the bottom of the screen.
Then click on the plant or animal name from the species list that appears for that group.
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Read the Field Guide entries for Black Walnut trees, Cottonwood trees, Joshua trees, Saguaros, and
Ferns. Then use the information to predict whether that plant population will grow, stay about the same,
or decline in a tropical area. If you aren’t sure, make a guess. Circle your prediction for each species:

Black Walnut Population: increase no change decrease

Cottonwood Population: increase no change decrease

Joshua Tree Population: increase no change decrease

Saguaro Population: increase no change decrease

Fern Population: increase no change decrease

4. Click outside the Park Computer screen to return to your park.

MONITOR YOUR PLANTS

1. Open the Options menu and select Pause Simulation to start the simulation.

2. Now it’s time to see how well your plants grow in this climate.

Keep an eye on the Date Indicator . When the date reads “AUG ’00,” open the Options menu and
select Pause Simulation.

3. Click on the COMPUTER tool on the right side of the screen.

4. Click on the PARK INFO button (the second button from the right). 

5. Click on the PARK CENSUS button .
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6. The numbers in parentheses next to each plant (or animal) species in the Park Species list tells you how
many of that species are currently living in your park.

Record the current number for each of the plants you planted in the “August ’00” column. If the plant
name is not listed, record a 0 for that plant.

August ’00 August ’01 August ’02

Black Walnut

Cottonwood

Joshua Tree

Saguaro

Fern

7. Click outside the Park Computer screen to return to your park.

8. Select Pause Simulation from the Options menu to start the simulation running again.

9. When the Date Indicator reads “AUG ’01,” pause the game. Repeat steps 3-8, but this time record the
plant populations in the “August ’01” column of the table.

While you’re waiting for time to pass, you might want to interview your plants to see how they are far-
ing. To do this, you need Rizzo’s help. 

Select Rizzo from the Options menu to turn Rizzo on. Then click on the MICROPHONE tool on the
right side of the screen. Click on a plant (or animal) you want to interview. Rizzo will let you know how
it’s doing. When you’re done interviewing plants, open the Options menu and select Rizzo Off. (This will
prevent Rizzo from talking to you while you run the simulation.)

10. When the Date Indicator reads “AUG ’02,” pause the game. Repeat steps 3-7, then record the plant popu-
lations in the “August ’02” column of the table.

Now it’s time to compare how well the plants did in your climate to how well they did in another climate.

You do not need to save this park.
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THINK IT OVER
1. Which of the plant species had increases in population? Did this match your predictions?

___________________________________________________________________________________________________

2. Which of the plant species had decreases in population? Did this match your predictions?

___________________________________________________________________________________________________

3. Which of the plant species that you planted do you think are best adapted to a tropical climate? Why?

___________________________________________________________________________________________________

4. Which of the plant species that you planted do you think are least adapted to a tropical climate? Why?

___________________________________________________________________________________________________

Answer the following questions either as a class, or with students from the Arid Climate group.

5. Suppose you had a plant that survived well in hot, wet areas. In which climate do you think it would do bet-
ter, a tropical climate or an arid climate?

___________________________________________________________________________________________________

6. Suppose you had a plant that survived well in hot, dry areas. In which climate do you think it would do bet-
ter, a tropical climate or an arid climate?

___________________________________________________________________________________________________

7. Specialists are species that are basically adapted to live in only one area. Based on your results, are any of
the plants you planted specialists? If so, which species, and what type of climate is each adapted to?

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

8. Generalists are species that are able to live in a number of different areas. Based on your results, are any of
the plants you planted generalists? If so, which species?

___________________________________________________________________________________________________

9. Suppose there was a sudden change in climate in a region. Which type of species do you think would be
most likely to survive—a specialist or a generalist. Why?

___________________________________________________________________________________________________
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ECOSYSTEMS AND THE ENVIRONMENT
SIMULATION 1B: COMPARING CLIMATES  . . . . . . . . . . . . . . . . . . . . .

ARID CLIMATE GROUP

BEGIN THE GAME

1. Start SimPark.

2. Click on START A NEW PARK.

3. Type in your name.

4. Click on the EASY game option. Then click on the NEXT arrow .

CHOOSE YOUR LOCATION

1. Click anywhere in the Arid region (the orange area on the map). 

2. In the spaces provided, record average rainfall as well as the minimum and maximum temperatures for
this climate. (These are indicated to the right of the map).

Average Rainfall: ___________ inches/year.

Average Minimum Temperature: _____________°F

Average Maximum Temperature: _____________°F

3. Click on the NEXT arrow.

4. Click on NEW MAP until you find a map that has roughly three-quarters land and one-quarter water.

5. Click on START GAME .

PREPARE YOUR SCREEN

1. Open the Options menu and select Pause Simulation.

Note: Whenever you want more time when doing any part of this lesson, just pause the simulation by selecting
Pause Simulation from the Options menu.

2. Open the Options menu again and select Rizzo Off.
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3. Open the Disasters menu and select No Disasters.

4. Click on the PARK MAP button on the right.

5. Click and drag the pink rectangle until there’s land within the rectangle. Then click outside the Park Map
to close it.

SET UP YOUR PARK

1. Click on the TREES button on the left.

Click on the Black Walnut card. Plant 10 black walnuts by clicking on areas on the ground.

Click on the Cottonwood card. Plant 10 cottonwoods.

Click on the Joshua Tree. Plant 10 joshua trees.

Note: You’ll have to move around a bit to have room to plant all the plants. You can do this by clicking on one of
the Compass Arrows and then holding down the mouse button. When you’re done moving, just let go of the
mouse button.

2. Click on the SHRUBS button on the left.

If you need to, click on the DOWN ARROW arrow to find the Saguaro card. Then click on the card and
plant 10 saguaros.

3. Click on the GRASSES AND FLOWERS button on the left.

Click on the Fern card. Plant 10 ferns.

MAKE YOUR PREDICTIONS

1. In this simulation you’re going to chart the population growth of plants living in an arid climate. Another
group of students is going to chart the population growth of the same plants living in another climate.

Before you start the simulation you should predict how the population for each species you just planted is
going to change. You can use the Park Computer Field Guide to help you make these predictions.

Click on the COMPUTER tool on the right side of the screen.

2. Click on the FIELD GUIDE button (the third button from the left).

3. The Field Guide contains information about all the species you can include in your park. To use the Field
Guide, choose a plant or animal category by clicking on the appropriate button at the bottom of the screen.
Then click on the plant or animal name from the species list that appears for that group.
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Read the Field Guide entries for Black Walnut trees, Cottonwood trees, Joshua trees, Saguaros, and
Ferns. Then use the information to predict whether that plant population will grow, stay about the same,
or decline in an arid area. If you aren’t sure, make a guess. Circle your prediction for each species:

Black Walnut Population: increase no change decrease

Cottonwood Population: increase no change decrease

Joshua Tree Population: increase no change decrease

Saguaro Population: increase no change decrease

Fern Population: increase no change decrease

4. Click outside the Park Computer screen to return to your park.

MONITOR YOUR PLANTS

1. Open the Options menu and select Pause Simulation to start the simulation.

2. Now it’s time to see how well your plants grow in this climate.

Keep an eye on the Date Indicator . When the date reads “AUG ’00,” open the Options menu and
select Pause Simulation.

3. Click on the COMPUTER tool on the right side of the screen.

4. Click on the PARK INFO button (the second button from the right). 

5. Click on the PARK CENSUS button .
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6. The numbers in parentheses next to each plant (or animal) species in the Park Species list tells you how
many of that species are currently living in your park.

Record the current number for each of the plants you planted in the “August ’00” column. If the plant
name is not listed, record a 0 for that plant.

August ’00 August ’01 August ’02

Black Walnut

Cottonwood

Joshua Tree

Saguaro

Fern

7. Click outside the Park Computer screen to return to your park.

8. Select Pause Simulation from the Options menu to start the simulation running again.

9. When the Date Indicator reads “AUG ’01,” pause the game. Repeat steps 3-8, but this time record the
plant populations in the “August ’01” column of the table.

While you’re waiting for time to pass, you might want to interview your plants to see how they are faring. To
do this, you need Rizzo’s help. 

Select Rizzo from the Options menu to turn Rizzo on. Then click on the MICROPHONE tool on the
right side of the screen. Click on a plant (or animal) you want to interview. Rizzo will “talk” to the plant
and let you know how it’s doing. When you’re done interviewing plants, open the Options menu and
select Rizzo Off. (This will prevent Rizzo from talking to you while you run the simulation.)

10. When the Date Indicator reads “AUG ’02,” pause the game. Repeat steps 3-7, then record the plant popu-
lations in the “August ’02” column of the table.

Now it’s time to compare how well the plants did in your climate to how well they did in another climate.

You do not need to save this park.
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THINK IT OVER
1. Which of the plant species had increases in population? Did this match your predictions?

___________________________________________________________________________________________________

2. Which of the plant species had decreases in population? Did this match your predictions?

___________________________________________________________________________________________________

3. Which of the plant species that you planted do you think are best adapted to an arid climate? Why?

___________________________________________________________________________________________________

4. Which of the plant species that you planted do you think are least adapted to an arid climate? Why?

___________________________________________________________________________________________________

Answer the following questions either as a class, or with students from the Tropical Climate group.

5. Suppose you had a plant that survived well in hot, wet areas. In which climate do you think it would do bet-
ter, a tropical climate or an arid climate?

___________________________________________________________________________________________________

6. Suppose you had a plant that survived well in hot, dry areas. In which climate do you think it would do bet-
ter, a tropical climate or an arid climate?

___________________________________________________________________________________________________

7. Specialists are species that are basically adapted to live in only one area. Based on your results, are any of
the plants you planted specialists? If so, which species, and what type of climate is each adapted to?

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

8. Generalists are species that are able to live in a number of different areas. Based on your results, are any of
the plants you planted generalists? If so, which species?

_________________________________________________________________________________

9. Suppose there was a sudden change in climate in a region. Which type of species do you think would be
most likely to survive—a specialist or a generalist. Why?

___________________________________________________________________________________________________
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ECOSYSTEMS AND THE ENVIRONMENT
SIMULATION 2: HOME SWEET HOME  . . . . . . . . . . . . . . . . . . . . . . . .

BEGIN THE GAME

1. Start SimPark.

2. Click on START A NEW PARK.

3. Type in your name.

4. Click on the EASY game option. Then click on the NEXT arrow .

CHOOSE YOUR LOCATION

1. Find your home state on the Climate Selection map. If your state contains only one climate zone, then
click on that climate. If your state contains more than one climate zone, click on the climate that is clos-
est to the area in which you live.

2. What is the climate in your area? 

___________________________________________________________________________________________________

3. In the spaces provided, record the average rainfall as well as the minimum and maximum temperatures
for this climate. (These are indicated to the right of the map).

Average Rainfall: ___________ inches/year.

Average Minimum Temperature: _____________°F

Average Maximum Temperature: _____________°F

4. Click on the NEXT arrow.

5. Click on NEW MAP until you find a map that has roughly equal amounts of land and water.

6. Click on START GAME .

PREPARE YOUR SCREEN

1. Open the Options menu and select Pause Simulation.

Note: Whenever you want more time when doing any part of this lesson, just pause the simulation by selecting
Pause Simulation from the Options menu.

2. Open the Options menu again and select Rizzo Off.

3. Open the Disasters menu and select No Disasters.

4. Click on the PARK MAP button on the right.

5. Click and drag the pink rectangle until there’s land within the rectangle. Then click outside the Park Map
to close it.
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SET UP YOUR PARK

1. Click on the TREES button on the left.

Choose three trees from the Trees cards to plant in your park. List the names of the trees here:

Tree 1: ____________________________________________________________________________________________

Tree 2: ____________________________________________________________________________________________

Tree 3: ____________________________________________________________________________________________

2. Plant 10 of each tree you listed in your park. 

3. Click on the SHRUBS button on the left.

Choose three shrubs from the Shrubs cards to plant in your park. List the names of the shrubs here:

Shrub 1: ___________________________________________________________________________________________

Shrub 2: ___________________________________________________________________________________________

Shrub 3: ___________________________________________________________________________________________

4. Plant 10 of each shrub you listed in your park. 

5. Click on the GRASSES AND FLOWERS button on the left.

Choose three grasses or flowers from the Grasses and Flowers cards to plant in your park. List the names
of the grasses or flowers here:

Grass/Flower 1: ____________________________________________________________________________________

Grass/Flower 2: ____________________________________________________________________________________

Grass/Flower 3: ____________________________________________________________________________________

6. Plant 10 of each grass or flower you listed in your park. 

7. Select Pause Simulation from the Options menu to start the simulation. 

MONITOR YOUR PLANTS

1. Now it’s time to watch how well your plants grow in your home climate.

Keep an eye on the Date Indicator . When the date reads “AUG ’00,” open the Options menu and
select Pause Simulation.

2. Click on the COMPUTER tool on the right side of the screen.

3. Click on the PARK INFO button (the second button from the right). 
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4. Click on the PARK CENSUS button .

5. Write the name of each plant you planted in the Plant Name column of the table. Record the current
number for each of the plants you planted in the “August ’00” column. If the plant name is not listed,
record a 0 for that plant.

Plant Name August ’00 August ’01 August ’02

6. Click outside the Park Computer screen to return to your park.

7. Select Pause Simulation from the Options menu to start the simulation running again.

8. When the Date Indicator reads “AUG ’01,” pause the game. Repeat steps 2-7, but this time record the
plant populations in the “August ’01” column of the table.

While you’re waiting for time to pass, you can look around your park to see what animals have appeared. Or
you can use the Field Guide to read up about the plants you planted. To use the Field Guide, click on the
COMPUTER tool. Then click on the FIELD GUIDE button at the top of the Park Computer screen (it’s
the third button from the left). Choose a plant (or animal) category by clicking on the appropriate button at
the bottom of the screen. Then click on a plant (or animal) name from the species list that appears. If you do
this, don’t forget to return to your park occasionally to make sure you don’t miss the August date.

9. When the Date Indicator reads “AUG ’02,” pause the game. Repeat steps 2-6, and record the plant popula-
tions in the “August ’02” column of the table.

You do not need to save this simulation
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THINK IT OVER
1. Which of the plants you planted seemed to be most adapted to your climate? How can you tell?

___________________________________________________________________________________________________

2. Which of the plants you planted seemed to be least adapted to your climate? How can you tell?

___________________________________________________________________________________________________

3. Suppose your area suddenly became much hotter than normal, and stayed that way over an extended period
of time. What might happen to the plants in your area? What might happen to the animals in your area?
Explain.

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

4. Suppose your area suddenly became much wetter than normal, and stayed that way over an extended period
of time. What might happen to the plants in your area? What might happen to the animals in your area?
Explain.

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________
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ECOSYSTEMS AND THE ENVIRONMENT
SIMULATION 3: ALL DRIED UP  . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

BEGIN THE GAME

1. Start SimPark.

2. Click on START A NEW PARK.

3. Type in your name.

4. Click on the EASY game option. Then click on the NEXT arrow .

CHOOSE YOUR LOCATION

1. Click anywhere in the Maritime region (the dark green area on the left side of the map). 

2. Record the average rainfall as well as the minimum and maximum temperatures for this climate zone in
the spaces provided. (These are indicated to the right of the map).

Average Rainfall: ___________ inches/year.

Average Minimum Temperature: _____________°F

Average Maximum Temperature: _____________°F

3. Click on the NEXT arrow.

4. Click on NEW MAP until you find a map that has roughly equal amounts of land and water.

5. Click on START GAME .

PREPARE YOUR SCREEN

1. Open the Options menu and select Pause Simulation.

Note: Whenever you want more time when doing any part of this lesson, just pause the simulation by selecting
Pause Simulation from the Options menu.

2. Open the Options menu again and select Rizzo Off.

3. Open the Disasters menu and select No Disasters.

4. Click on the PARK MAP button on the right.

5. Click and drag the pink rectangle until there’s both water and land within the rectangle. Then click out-
side the Park Map to close it.

SET UP YOUR PARK

1. Click on the TREES button on the left.

Click on the White Fir card. Plant 10 white firs by clicking on areas on the ground.
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If you need to, click on the DOWN ARROW arrow to find the Ponderosa Pine card. Click on the
Ponderosa Pine card. Plant 10 ponderosa pines.

If you need to, click on the DOWN ARROW arrow to find the Sycamore card. Click on the Sycamore card.
Plant 10 sycamores.

Note: You’ll have to move around a bit to have room to plant all the plants. You can do this by clicking on
one of the Compass Arrows and then holding down the mouse button. When you’re done moving, just let go
of the mouse button.

2. Click on the SHRUBS button on the left.

If you need to, click on the DOWN ARROW arrow to find the Winterberry card, then click on the card.
Plant 10 winterberries.

3. Click on the GRASSES AND FLOWERS button on the left.

Click on the Sedge card. 

Sedge grows in marsh, so use the Compass Arrows to move around until there’s marsh (the light blue
next to the water) on your screen. Then plant 10 sedges by clicking on areas in the marsh.

MAKE YOUR PREDICTIONS

1. In this simulation you’re going to see what happens when drought strikes an area.

Before you start the simulation you should predict how the population for each species you just planted is
going to change. You can use the Park Computer Field Guide to help you make these predictions.

2. Click on the COMPUTER tool on the right side of the screen.

3. Click on the FIELD GUIDE button (the third button from the left).

4. The Field Guide contains information about all the species you can include in your park. To use the Field
Guide, choose a plant or animal category by clicking on the appropriate button at the bottom of the screen.
Then click on the plant or animal name from the species list that appears for that group.

Read the Field Guide entries for White Fir trees, Ponderosa Pine trees, Sycamore trees, Winterberry, and
Sedge. Then use the information to predict whether that plant population will grow, stay about the same,
or decline when a drought hits the area. If you aren’t sure, make a guess. Circle your prediction for each
species:

White Fir Population: increase no change decrease

Ponderosa Pine Population: increase no change decrease

Sycamore Population: increase no change decrease

Winterberry Population: increase no change decrease

Sedge Population: increase no change decrease

5. Click outside the Park Computer screen to return to your park.
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MONITOR YOUR PLANTS

1. Open the Options menu and select Pause Simulation to start the simulation.

2. Now it’s time to watch how well your plants grow in the normal climate for this area. You’re going to track
your plant populations for several years using the Park Computer.

Click on the COMPUTER tool on the right side of the screen.

3. Click on the PARK INFO button (the second button from the right). 

4. Click on the POPULATION GRAPHS button .

5. To use the graph, you need to select the species whose populations you want to graph.

Click on the SPECIES 1 button, and then click on White Fir in the list of species that appears.

Click on the SPECIES 2 button and select Ponderosa Pine from the species list.

Click on the SPECIES 3 button and select Sycamore from the species list.

Click on the SPECIES 4 button and select Winterberry from the species list.

Click on the SPECIES 5 button and select Sedge from the species list.

6. Now that the graph is set up, you can return to the main park screen by clicking outside the Park
Computer screen.

BRING ON A DROUGHT

1. Watch the Date Indicator . When the date reads “JAN ’02,” it’s time see what happens when a
drought occurs.

2. Because we can’t stop the rain from falling in the park, we have to change the park location to a dry area to
simulate a drought.

Click on the COMPUTER tool on the right side of the screen.

3. Click on the PARK INFO button (the second button from the right). 

4. Click on the CHANGE PARK LOCATION button .

5. The Change Park Location features lets you choose a new location for your park. To move your park to a
dry area, click anywhere in the Arid region (the orange area of the map).
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6. Next, click on the CHANGE button at the bottom of the screen. A message will appear warning you that
changing the park location may cause problems to the plants and animals. Click on OK to change the
park location.

7. Click outside the Park Computer Screen to return to the main park.

8. Use the Park Map or the Compass to move around your park and observe what happens to the plant and
animal populations when the drought strikes.

9. Watch the Date Indicator . When the date reads “JAN ’03,” open the Options menu and select
Pause Simulation.

ANALYZE THE POPULATION-GROWTH GRAPHS

1. Click on the COMPUTER tool on the right side of the screen.

2. Click on the PARK INFO button and then on the POPULATION GRAPHS button to return to the
Populations Graphs screen. 

The graphs on the screen show the populations over the previous 12 months in your park’s history. You can
change the amount of time the graph shows by selecting on the NUMBER OF YEARS buttons at the bottom of
the screen.

3. Select the 5 Year button at the bottom of the screen. Use the graph to answer the following ques-
tions:

Look at the population lines for the first two years of the simulation.

a. Which species had the greatest increase in population over the first two years?

___________________________________________________________________________________________________

b. Which species had the least increase in population over the first two years?

4. Select the 1 Year button at the bottom of the screen. Use the graph to answer the following 
questions:

Look at the population lines for the last year of the simulation.

a. Did any of the plant populations increase once the drought hit? If so, which ones?

___________________________________________________________________________________________________

b. Did any of the plant populations remain the same once the drought hit? If so, which ones?

___________________________________________________________________________________________________

c. Did any of the plant populations decrease once the drought hit? If so, which ones?

___________________________________________________________________________________________________

You do not need to save this park.
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THINK IT OVER
1. Which of the five plant species seems to be best adapted to the Maritime climate? How can you tell?

___________________________________________________________________________________________________

2. Which of the five plant species seems to be least adapted to the Maritime climate?

___________________________________________________________________________________________________

3. What is a drought? What types of changes occur in an area during a drought?

___________________________________________________________________________________________________

4. Which of the plant species was most affected by the drought?

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

5. Which of the plant species was least affected by the drought ?

___________________________________________________________________________________________________

6. Some types of plants are called drought-tolerant plants. In what type of climate do you think these 
plants do well? Why?

___________________________________________________________________________________________________

___________________________________________________________________________________________________
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PARK MANAGEMENT
SIMULATION 1: GOING PUBLIC

BEGIN THE GAME

1. Start SimPark.

2. Click on START A NEW PARK.

3. Type in your name.

4. Click on the EASY game option. Then click on the NEXT arrow .

CHOOSE YOUR LOCATION

1. Click anywhere in the Continental Warm region (the purple area on the map). Then click on the NEXT
arrow.

2. Click on NEW MAP until you find a map that has roughly equal amounts of land and water.

3. Click on START GAME .

PREPARE YOUR SCREEN

1. Open the Options menu and select Rizzo Off.

2. Click on the PARK MAP button on the right.

3. Click and drag the pink rectangle until there’s both land and water within the rectangle. Then click out-
side the Park Map to close it.

SET UP YOUR PARK

1. Click on the TREES button on the left.

2. Click on the Beech card. Plant 20 beeches by clicking on areas on the ground.

3. Click on the SHRUBS button .

4. Click on the DOWN ARROW arrow to find the Willow Card. Then click on the card and plant 10 willows.

5. Click on the GRASSES AND FLOWERS button on the left.

6. Click on the Cattail card. Cattails only grow in marsh areas, so make sure you’re in an area of your park
that has marsh. Plant 10 cattails by clicking on areas in the marsh.

7. Click on the DOWN ARROW arrow to find the Water Lily card. Then click on the Water Lily card. Water
lilies only grow in water areas, so make sure you’re in an area of your park that has water. Plant 10
water lilies by clicking on areas in the water.
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Click on the Lupine card. Plant 10 lupines by clicking on areas in the ground.

WATCH YOUR PARK GROW

1. Animals will start entering your park as soon as you’ve adding plants. Use the Compass Arrows or the
Park Map to move around your park and observe the animals.

2. Watch the Date Indicator . When the date reads “JAN ’02,” open the Options menu and select
Pause Simulation.

3. Click on the COMPUTER tool on the right side of the screen.

4. Click on the PARK INFO button (the second button from the right). 

5. Click on the PARK CENSUS button .

6. The Park Census lists all the animal species currently living in your park. The numbers in parentheses next
to each animal in the Park Census list tell you the current population of that species. 

List the species name and population for each animal on the Park species list.

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

7. When you completed the list, click outside the Park Computer screen to return to your park.

BRING PEOPLE TO YOUR PARK

1. Now it’s time to have some people to visit your park. To bring people into your park, you need to add
objects that people will use. Let’s start by adding some park benches, picnic tables, drinking fountains, and
campfire rings.

Click on the PEOPLE STUFF button .
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2. If you need to, click on the DOWN ARROW arrow to find the Park Bench card. Then click on the card.
Place 4 benches in your park by clicking on areas of the ground.

3. Click on the Dirt Path card. Place 15-20 path tiles in any direction you like.

4. Click on the Picnic Table Card. Place two picnic tables in the park.

5. Click on the Drinking Fountain card. Place a drinking fountain near each picnic table.

6. Click on the Campfire card. Place a campfire near each picnic table.

7. Select Pause Simulation from the Options menu to restart the simulation.

KEEP AN EYE OUT FOR PROBLEMS

1. Check the Park Map occasionally to see if any fires or garbage problems occur.

You can use the Park Map to keep an eye out for possible problems like fire and garbage dumps. All PEOPLE
STUFF are shown as dark gray dots on the Park Map. People will appear as white dots. Fires will appear as
large red patches. Garbage dumps will appear as large dark gray patches. Normally, you would want to con-
trol problems like fire and garbage, but for now just keep an eye out to see if they occur.

Click outside the Park Map to return to the main park.

2. Now that people are entering your park, you should also check to see how your plants and animals are
doing. Rizzo, the park’s froggy guide, can help you out.

Select Rizzo from the Options menu to turn Rizzo on.

3. Click on the MICROPHONE tool on the right side of the screen.

The microphone will let Rizzo get information about different organisms so he can tell you how they’re
doing.

4. Click the Microphone on different plants to interview them.

Are any of the plants commenting about the humans in the park? If so, what types of comments are they
making?

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

5. Click the Microphone on different animals to interview them.
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Are any of the animals commenting about the humans in the park? If so, what types of comments are they
making?

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

6. Click the Microphone on some humans. 

Do the people like your park? If so, why? If not, why not?

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

7. Let the simulation run until the Date Indicator reads “JAN ’05.” Then select Pause Simulation from the
Options menu.

CHECK YOUR PARK POPULATIONS

1. Click on the COMPUTER tool on the right side of the screen.

2. Click on the PARK INFO button (the second button from the right). 

3. Click on the PARK CENSUS button .

4. List the species name and population for each animal on the Park species list.

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

You do not need to save this park.
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THINK IT OVER
1. Did the people entering your park affect any of the park animal or plant populations? Explain how you deter-

mined your answer.

___________________________________________________________________________________________________

2. If any animal or plant populations increased, what are some factors that might have caused the increase?

___________________________________________________________________________________________________

3. If any animal or plant populations decreased, what are some factors that might have caused the decrease?

___________________________________________________________________________________________________

4. Did the people in your park cause any negative effects? If so, what were they?

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

5. Did the people in your park cause any positive effects? If so, what were they?

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

6. What are some ways in which people might be able to minimize the impact they have on a natural area?

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________
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PARK MANAGEMENT
SIMULATION 2: A TEAM EFFORT . . . . . . . . . . . . . . . . . . . . . . . . . . . .

BEGIN THE GAME

1. Start SimPark.

2. Click on START A NEW PARK.

3. Type in your name.

4. Click on the EASY game option. Then click on the NEXT arrow .

CHOOSE YOUR LOCATION

1. Click anywhere in the Subtropical region (the bright green area on the map). Then click on the NEXT
arrow.

2. Record the average rainfall as well as the minimum and maximum temperatures for this climate zone in
the spaces provided. (These are indicated to the right of the map).

Average Rainfall: ___________ inches/year.

Average Minimum Temperature: _____________°F

Average Maximum Temperature: _____________°F

3. Click on the NEXT arrow.

4. Click on NEW MAP until you find a map that has roughly equal amounts of land and water.

5. Click on START GAME .

PREPARE YOUR SCREEN

1. Open the Options menu and select Pause Simulation.

Note: Whenever you want more time when doing any part of this lesson, just pause the simulation by selecting
Pause Simulation from the Options menu.

2. Open the Options menu and select Rizzo Off.

3. Click on the PARK MAP button on the right.

4. Click and drag the pink rectangle until there’s both land and water within the rectangle. Then click out-
side the Park Map to close it.
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SET UP YOUR PARK

1. Choose ten plants from the Trees, Shrubs, and Grasses and Flowers cards to plant in your park. Use the
Field Guide to help you choose plants you think will do well in the Subtropical climate. List the names of
the plants here:

Plant 1: __________________________ Plant 2: __________________________

Plant 3: __________________________ Plant 4: __________________________

Plant 5: __________________________ Plant 6: __________________________

Plant 7: __________________________ Plant 8: __________________________

Plant 9: __________________________ Plant 10: __________________________

2. Plant 10 of each plant on your list. Remember that marsh plants have to be planted in marsh, and water
plants have to be planted in water. Be sure to space out your plants over the area of the park.

3. Choose ten animals from the Mammals, Birds, and Reptiles cards to add to your park. Use the Field
Guide to help you choose animals you think will do well in the Subtropical climate. List the names of the
animals here:

Animal 1: __________________________ Animal 2: __________________________

Animal 3: __________________________ Animal 4: __________________________

Animal 5: __________________________ Animal 6: __________________________

Animal 7: __________________________ Animal 8: __________________________

Animal 9: __________________________ Animal 10: __________________________

4. Use the Field Guide to determine which of the animals on your list are primary consumers and which are
higher-level consumers. Put 10 of each primary consumer animal on your list in your park. Put 5 of each
higher-level consumer in your park. Any animal that lives in the water should be placed in water areas.

5. Select Pause Simulation from the Options menu to start the simulation.

6. Let the plants and animals in your park adjust to their new home. Run the simulation until the Date
Indictor reads “JAN ’01” before continuing to the next step.

BRING PEOPLE TO YOUR PARK

1. Now it’s time to bring people into your park.

Click on the PEOPLE STUFF button .

2. Select whatever objects you think humans might want to use in your park.

List the objects you select:

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________
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3. Place as many of each object on your list as you want. But remember, placing objects costs money, and
you may need some of your money later.

MANAGE YOUR PARK

1. As a park ranger, you need to try to make sure that every species in your park is as happy and healthy as
possible. Therefore you need to pay attention to any problems that occur in your park. Luckily you don’t
have to do this alone, you’ve got lots of tools and helpers to help you out.

Steps 2 - 6 tell you ways to monitor the species in your park. Use any or all of the methods as necessary.
Then go to step 7 for ideas for solving any problems you run into.

2. Use Rizzo to keep up on what’s going on.

Rizzo is the Park’s guide frog. He’ll pop up now and again to give you hints or information about your park. 

First, open the Options menu and remove the arrow from Rizzo Off by clicking on it. When Rizzo tries to
get your attention, click on the part of his body that you see. He’ll come on-screen to tell you what he has
to say. You can follow his advice, or ignore him if you wish.

3. Interview the organisms in your park.

You can also use the microphone to interview the plants, animals, and people in the park.

Click on the MICROPHONE tool. Then click on a plant, animal, or person. 

4. Read your e-mail.

Once your park is up and running, you’ll start getting e-mail from the park boss, other park rangers, various
organizations, and maybe even your mother! You can use the e-mail to keep track of how things are going.
Plus some of the organizations may donate money to your park, and some of the rangers may offer to send
you extra plants and animals.

To get your e-mail, click on the COMPUTER tool Then click on the E-MAIL button at the top of
the Park Computer screen.
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Click on the message you want to read. If it’s an important message you can click on the BACK button to
save the message and return to the main index. Or you can click on the DELETE button to trash the mes-
sage. When you’re done, click outside the Park Computer screen to return to your park.

5. Check the Park Census.

The Park Census tells you the current population of any plant or animal species in your park. If the popula-
tion of a species has recently declined, the census will also list whether the decrease is due to starvation

or the fact that too many predators are eating that species .

To use the Park Census, click on the COMPUTER tool. Then click on the PARK INFO button at the
top of the Park Computer screen. Next click the PARK CENSUS button . When you’re
done looking over the census, you can return to your park by clicking outside the Park Computer screen.

6. Check the Park Map for fire and garbage problems.

You can use the Park Map to keep an eye out for possible problems like fire and garbage dumps. 

Click on the PARK MAP tool. Fires will appear as large red patches. Garbage will appear as large dark
gray patches. Click outside the Park Map to return to the main screen.

7. Once you’ve identified a problem in your park, you should probably try to do something about it. Here’s a
list of common problems and some of the ways in which you can help control them.

Starving Animals:

If animals are dying of starvation, you’ll see this icon in the Species Checklist. Try adding more
food for those animals. The Field Guide lists the types of foods the animals eat.

Note: Insects are automatically added to the park whenever you plant a land plant. Fish are automatically added
to the park whenever you place a water tile.

Too Many Predators:

If too many of your smaller animals are getting eaten by larger animals, you’ll see this icon in the
Species Checklist. You can either add more of the smaller animals to your park, or you can use the Net
tool to track down and remove some of the larger predators.
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Trampled Plants:

Once people start entering the park, they may trample the plants. To solve this problem, add some paths
to your park. First, click on the PEOPLE STUFF button , then click on the PATH card. Click and drag
on the ground to lay paths. Click and drag on the water to place bridges.

Fire: 

You can help prevent fires in your park by placing fire hydrants when you add PEOPLE STUFF. First,
click on the PEOPLE STUFF button , then click on the FIRE HYDRANT card. Place fire hydrants by
clicking on the ground.

Once a fire has broken out, you have three options: either bulldoze or place a path around the fire using
the PATH card to keep the fire from spreading, or place water around the fire using the WATER card. To
use the Water card, click on the PEOPLE STUFF button , then click on the Water card. Click twice on
one spot to add water to your park (clicking once will just place areas of marsh).

Garbage: 

You can prevent people from dumping garbage in your park by adding trash cans. First, click on the
PEOPLE STUFF button , then click on the TRASH CAN card. Place cans by clicking on the ground.
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Once there’s a garbage dump in your park, the only way you can get rid of it is by waiting for rats and
other garbage eaters to eat it all up.

8. Keep monitoring your park and fixing problems until the Date Indicator reads “JAN ’08.” Then select
Pause Simulation from the Options menu.

CHECK YOUR PARK’S SPECIES DIVERSITY

1. Click on the COMPUTER tool .

2. Click on the PARK INFO button (the second button from the right). 

3. Click on the PARK CENSUS button .

4. Count the number of plant species currently living in your park. How many plant species are there?

___________________________________________________________________________________________________

5. Count the number of animal species currently living in your park. How many animal species are there?

___________________________________________________________________________________________________

6. When you’ve finished, you can save your park on a personal or group disk for later use. Open the File
menu from the menu bar and select the Save. When asked to name the game, type in DIVERSE PARK then
click on Save.

Congratulations! You’ve just put in a good day’s work as a park ranger!
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THINK IT OVER
1. What types of problems occurred in your park?

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

2. What did you do to solve those problems?

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

3. Was the number of plant species living in your park higher, lower, or the same as when you started?

___________________________________________________________________________________________________

___________________________________________________________________________________________________

4. Was the number of animal species living in your park higher, lower, or the same as when you started?

___________________________________________________________________________________________________

___________________________________________________________________________________________________

5. Biodiversity is the total variety of plants and animals living in an area. What are some possible reasons why
biodiversity is important?

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________

___________________________________________________________________________________________________
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SIMPARK CONTROLS REFERENCE SHEET  . . . . . . . . . . . . . . . . . . . .
Species Buttons

TREES 

SHRUBS 

GRASSES AND FLOWERS 

MAMMALS 

BIRDS 

REPTILES 

PEOPLE STUFF 

Additional Tools

COMPASS DATE/BUDGET INDICATOR

Park Computer Buttons

IDENTA-SPECIES 

SPECIES CHECKLIST 

FIELD GUIDE 

E-MAIL 

BUDGET 

PARK INFORMATION 

NAME THAT 
SONG 

Park Tools

NET 

BULLDOZER 

MICROPHONE 

PARK MAP 

PARK COMPUTER 

HIDE SHOW
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RESOURCES  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
In addition to this Teacher’s Guide and your own ingenuity and classroom experience, there are a number of
other resources to help you use SimPark.

• The Quick-Start Guide has a reference section that explains the SimPark screens.

• The Tutorial that can be accessed from the game will explain the basics of using SimPark.

• The SimPark Activities Guide contains off-computer experiments and activities that your students can do
that relate to the concepts covered in SimPark.

You may also contact us directly:

MAXIS 

2121 N. California Blvd., Suite 600

Walnut Creek, CA 94596-3572

CUSTOMER SERVICE 

Tel: 800-336-2947 (800-33MAXIS)

Fax: 510-927-3581

Contact our Customer Service Department to order software or Teacher’s Guides, to get information on prod-
ucts and their availability, to get replacement disks, or for any other general information.

TECHNICAL SUPPORT

Tel: 510-927-3905 (M-F, 8 a.m.-6 p.m. PST)

Fax: 510-927-3581

Contact our Technical Support Department if you have questions about hardware and software compatibility,
startup problems, system errors or any other unexplained phenomena. For best results, please be at your
computer when you call, if possible. We can solve most problems in five minutes or less.

MAXIS BBS

Modem: 510-927-3910

8-N-1, up to 14,400 baud

For those of you with modems, our BBS is a source of product information, add-on utilities, technical sup-
port, and availability of new products and educational materials.

ON-LINE SUPPORT

American OnLine: 

Keyword “Maxis”; E-mail “Maxis”

AT&T Interchange:

Access the “Companies On-Line” area and select the MAXIS folder to enter the Maxis forum

CompuServe:

Go “gambpub” and select “Maxis” (section 8)
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GEnie:

Scorpia’s Roundtable, Maxis Area; E-Mail “Maxis”

Internet:

E-Mail–support@maxis.com

ftp–ftp.maxis.com

World Wide Web–www.maxis.com

Prodigy: 

E-mail address is MAXI99A
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